Quels sont les pré-requis pour installer WPCasa Mail Alert Pro?

WPCasa Mail Alert Pro nécessite WPCasa et WPCasa Mail Alert pour fonctionner.

WordPress 4.7 est la version minimum requise.

Aenean venenatis ut at dictum ultricies venenatis, elementum odio efficitur.